<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://seeinberlin.com/xmlrpc.php">

<title>The Chapel of Reconciliation &#8211; See in Berlin</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=seeinberlin.com&amp;id=105141714&amp;t=1509277190&amp;back=https%3A%2F%2Fseeinberlin.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lichotaphoto.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="See in Berlin &raquo; Feed" href="https://seeinberlin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="See in Berlin &raquo; Comments Feed" href="https://seeinberlin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="See in Berlin &raquo; The Chapel of Reconciliation Comments Feed" href="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j90OwiAMhV9IJIvL1AvjswBrGBsFQlkW316QqPEn3DSnzfnaHr4FprxL4BLHlQW7auOIb0F5ZITGwu2r2yuiHf+PWbMA8RlSEGphj+7HLq3X7zs+jmIkrq2XwrZWKx8hzzGIVBwIoxFgAbOthWEYnlSRU/6rmaBGlTJEIGK5olmRpSkfanKZKq/UzDwbPycVNdz5ZDJNL9HaqcFBrPa/srBXvHT96XgYuv7cz3d1uq2y' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9y0EOAiEMheELiQ1qoi6MZ2GYitVCCYWQub24m9nM7v3J+6Bn4yVVTBXqGyMq5DbBJK7M3fEXKHnQujCanr3Eo1c9wArFZjK3QEmh0xywKqh4cmxoXLaxhwOKYfGukqRNmBc7Knu04MQSxgwwXqv8o2d82Mv9erpZe7afH3AbWNs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNzEEKAjEMheELWYNYxS7Es6SxzFTTpkxSytxeBMGFCu7e4ns/jOZIqqVqYHMqSaH1CFFwuQ7kO6itnLakuoHvlHrM9C/L9UXdaCTl41C6a9ynXBWQLEuNuLzXr/7sYWKJyE9wKeedD8ewPwR/uj0AFmxSeA==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lichotaphoto.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Horseshoe housing estate (Hufeisensiedlung)' href='https://seeinberlin.com/2017/10/13/horseshoe-housing-estate-hufeisensiedlung/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/" />
<link rel='shortlink' href='https://wp.me/p77aa6-AV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fseeinberlin.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fseeinberlin.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Chapel of Reconciliation" />
<meta property="og:url" content="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/" />
<meta property="og:description" content="The Chapel of Reconciliation (german: Kapelle der Versöhnung) stands on Bernauer Strasse, on the former location of the Berlin Wall. It is a part of the larger Berlin Wall Memorial complex." />
<meta property="article:published_time" content="2017-10-27T11:10:02+00:00" />
<meta property="article:modified_time" content="2017-09-27T10:35:38+00:00" />
<meta property="og:site_name" content="See in Berlin" />
<meta property="og:image" content="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@see_in_berlin" />
<meta name="twitter:text:title" content="The Chapel of Reconciliation" />
<meta name="twitter:image:src" content="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@see_in_berlin" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://seeinberlin.com/osd.xml" title="See in Berlin" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='52.536058;13.391637' />
<meta name='ICBM' content='52.536058, 13.391637' />
<meta name="application-name" content="See in Berlin" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Explore the less popular and unknown, but interresting and captivating places in and around Berlin. Make your trip a unique one or explore the depths of your city." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://seeinberlin.com/feed/;icon-uri=https://lichotaphoto.files.wordpress.com/2016/01/cropped-20151216_162210000_ios_24064395452_o.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Chapel of Reconciliation | See in Berlin on WordPress.com" />
<meta name="description" content="The Chapel of Reconciliation (german: Kapelle der Versöhnung) stands on Bernauer Strasse, on the former location of the Berlin Wall. It is a part of the larger Berlin Wall Memorial complex." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cubic', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://lichotaphoto.files.wordpress.com/2016/01/cropped-20151216_162210000_ios_24064395452_o.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lichotaphoto.files.wordpress.com/2016/01/cropped-20151216_162210000_ios_24064395452_o.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lichotaphoto.files.wordpress.com/2016/01/cropped-20151216_162210000_ios_24064395452_o.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lichotaphoto.files.wordpress.com/2016/01/cropped-20151216_162210000_ios_24064395452_o.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-2289 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://seeinberlin.com/" rel="home">See in Berlin</a></h1>
				<h2 class="site-description">Explore the less popular and unknown, but interresting and captivating places in and around Berlin. Make your trip a unique one or explore the depths of your city.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2289" class="post-2289 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-berlin category-church category-cold-war category-east-germany category-interresting-places category-places-of-worship tag-berlin tag-berlin-wall tag-ddr tag-history tag-monuments tag-travel">
			<div class="entry-thumbnail">
			<img width="2000" height="1500" src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=2000&amp;h=1500&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=2000&amp;h=1500&amp;crop=1 2000w, https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=150&amp;h=113&amp;crop=1 150w, https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=300&amp;h=225&amp;crop=1 300w, https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=768&amp;h=576&amp;crop=1 768w, https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=1024&amp;h=768&amp;crop=1 1024w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="2458" data-permalink="https://seeinberlin.com/?attachment_id=2458" data-orig-file="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg" data-orig-size="2738,1825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505060573&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC09671" data-image-description="" data-medium-file="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=300" data-large-file="https://lichotaphoto.files.wordpress.com/2017/09/dsc09671.jpg?w=768" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2017-10-27T13:10:02+00:00">27. October 2017</time><time class="updated" datetime="2017-09-27T12:35:38+00:00">27. September 2017</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">The Chapel of Reconciliation</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09764.jpg?w=768" /></p>
<p>The Chapel of Reconciliation (german: Kapelle der Versöhnung) stands on Bernauer Strasse, on the former location of the Berlin Wall. It is a part of the larger Berlin Wall Memorial complex.</p>
<p><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09686.jpg?w=768" /><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09690.jpg?w=768" /></p>
<p>It was built in the year 2000, on the place of a former Church of Reconciliation, a XIX century construction that came into history as a church standing between the East and West of Berlin, right on the no man&#8217;s land between the outer and inner parts of the Berlin Wall, where the directions were to shoot on sight.</p>
<figure data-shortcode="caption" id="attachment_2307" style="width: 565px" class="wp-caption aligncenter"><img data-attachment-id="2307" data-permalink="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/kirche_altkl/" data-orig-file="https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg?w=565&#038;h=810" data-orig-size="314,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kirche_altkl" data-image-description="" data-medium-file="https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg?w=565&#038;h=810?w=209" data-large-file="https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg?w=565&#038;h=810?w=314" class="alignnone  wp-image-2307" src="https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg?w=565&#038;h=810" alt="kirche_altkl" width="565" height="810" srcset="https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg 314w, https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg?w=105&amp;h=150 105w, https://lichotaphoto.files.wordpress.com/2017/09/kirche_altkl.jpg?w=209&amp;h=300 209w" sizes="(max-width: 565px) 100vw, 565px" /><figcaption class="wp-caption-text">The Church of Reconciliation on the no man&#8217;s land between East and West Berlin &#8211; 1975 (<em>source: <a href="http://www.versoehnungskapelle.de" rel="nofollow">http://www.versoehnungskapelle.de</a>)</em></figcaption></figure>
<p>&nbsp;</p>
<p><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09698.jpg?w=768" /></p>
<p><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09674.jpg?w=768" /></p>
<p>Due to its location, the original church served to help many people trying to escape East Germany as a sefe cover on their way through the border zone.</p>
<p><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09682.jpg?w=768" />In order to help the DDR to make the border tighter, the church was blown up in 1985 by the orders of the East Germany government.<img style="font-size:16px;" src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09703.jpg?w=768" /><img style="font-size:16px;" src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09668.jpg?w=768" /></p>
<p>Opposite the modern Chapel, you can still see the bell from the original church.</p>
<p><img src="https://lichotaphoto.files.wordpress.com/2017/09/dsc09692.jpg?w=768" /></p>
		<div id="geo-post-2289" class="geo geo-post" style="display: none">
			<span class="latitude">52.536058</span>
			<span class="longitude">13.391637</span>
		</div>			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s1051417141">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1051417141, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1051417144, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1178436639" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1178436639');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1178436639",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1178436639'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1712719779" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1712719779');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1712719779",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1712719779'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-105141714-2289-59f5be06b48bf' data-src='//widgets.wp.com/likes/#blog_id=105141714&amp;post_id=2289&amp;origin=lichotaphoto.wordpress.com&amp;obj_id=105141714-2289-59f5be06b48bf' data-name='like-post-frame-105141714-2289-59f5be06b48bf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://seeinberlin.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://seeinberlin.com/category/berlin/" rel="category tag">Berlin</a>, <a href="https://seeinberlin.com/category/church/" rel="category tag">church</a>, <a href="https://seeinberlin.com/category/cold-war/" rel="category tag">cold war</a>, <a href="https://seeinberlin.com/category/east-germany/" rel="category tag">east germany</a>, <a href="https://seeinberlin.com/category/interresting-places/" rel="category tag">Interresting places</a>, <a href="https://seeinberlin.com/category/places-of-worship/" rel="category tag">places of worship</a></span><span class="tags-links">Tagged <a href="https://seeinberlin.com/tag/berlin/" rel="tag">Berlin</a>, <a href="https://seeinberlin.com/tag/berlin-wall/" rel="tag">Berlin Wall</a>, <a href="https://seeinberlin.com/tag/ddr/" rel="tag">DDR</a>, <a href="https://seeinberlin.com/tag/history/" rel="tag">history</a>, <a href="https://seeinberlin.com/tag/monuments/" rel="tag">monuments</a>, <a href="https://seeinberlin.com/tag/travel/" rel="tag">Travel</a></span><span class="byline">By <span class="author vcard"><a class="url fn n" href="https://seeinberlin.com/author/seeinberlin/">See in Berlin</a></span></span><span class="comments-link"><a href="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/#respond">Leave a comment</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/27/the-chapel-of-reconciliation/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://seeinberlin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d5c0a5a6da" /><input type="hidden" name="_wp_http_referer" value="/2017/10/27/the-chapel-of-reconciliation/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="302ed12431" /></p>
<input type="hidden" name="genseq" value="1509277190" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://seeinberlin.com/2017/10/13/horseshoe-housing-estate-hufeisensiedlung/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;Horseshoe housing estate (Hufeisensiedlung)</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://seeinberlin.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://seeinberlin.com/2017/10/27/the-chapel-of-reconciliation/">The Chapel of Reconciliation</a>
									</li>
											<li>
					<a href="https://seeinberlin.com/2017/10/13/horseshoe-housing-estate-hufeisensiedlung/">Horseshoe housing estate (Hufeisensiedlung)</a>
									</li>
											<li>
					<a href="https://seeinberlin.com/2017/09/29/berlin-wall-memorial/">Berlin Wall Memorial</a>
									</li>
											<li>
					<a href="https://seeinberlin.com/2017/09/17/lilienhofstrasse-cemetery/">Lilienhofstrasse Cemetery</a>
									</li>
											<li>
					<a href="https://seeinberlin.com/2017/05/15/kirche-am-sudstern/">Kirche am Südstern</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="egodiary.com" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://egodiary.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a093b91426d581e6053015144d259cf6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://egodiary.com" rel="nofollow">egodiary.com</a> on <a href="https://seeinberlin.com/2016/08/30/babelsberg-park-longing-for-the-past/comment-page-1/#comment-820">Babelsberg Park &#8211; longin&hellip;</a></td></tr><tr><td title="See in Berlin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://seeinberlin.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/77b0ba0c5b6cda3061f865d59f0be7c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://seeinberlin.com" rel="nofollow">See in Berlin</a> on <a href="https://seeinberlin.com/2016/08/30/babelsberg-park-longing-for-the-past/comment-page-1/#comment-819">Babelsberg Park &#8211; longin&hellip;</a></td></tr><tr><td title="egodiary.com" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://egodiary.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a093b91426d581e6053015144d259cf6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://egodiary.com" rel="nofollow">egodiary.com</a> on <a href="https://seeinberlin.com/2016/08/30/babelsberg-park-longing-for-the-past/comment-page-1/#comment-818">Babelsberg Park &#8211; longin&hellip;</a></td></tr><tr><td title="Mark McGuire" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://markmcguire.net/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bbc50bc6f30efce7f000d217f7d1ab77?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://markmcguire.net/" rel="nofollow">Mark McGuire</a> on <a href="https://seeinberlin.com/2017/09/29/berlin-wall-memorial/comment-page-1/#comment-792">Berlin Wall Memorial</a></td></tr><tr><td title="Berlin Wall Memorial &#8211; Naked Cities Journal" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://nakedcitiesjournal.wordpress.com/2017/09/30/berlin-wall-memorial/" rel="nofollow"><img alt='' src='https://nakedcitiesjournal.files.wordpress.com/2017/04/cropped-md-place-space-icon-23.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://nakedcitiesjournal.wordpress.com/2017/09/30/berlin-wall-memorial/" rel="nofollow">Berlin Wall Memorial&hellip;</a> on <a href="https://seeinberlin.com/2017/09/29/berlin-wall-memorial/comment-page-1/#comment-791">Berlin Wall Memorial</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://seeinberlin.com/2017/10/'>October 2017</a></li>
	<li><a href='https://seeinberlin.com/2017/09/'>September 2017</a></li>
	<li><a href='https://seeinberlin.com/2017/05/'>May 2017</a></li>
	<li><a href='https://seeinberlin.com/2017/04/'>April 2017</a></li>
	<li><a href='https://seeinberlin.com/2017/03/'>March 2017</a></li>
	<li><a href='https://seeinberlin.com/2017/02/'>February 2017</a></li>
	<li><a href='https://seeinberlin.com/2017/01/'>January 2017</a></li>
	<li><a href='https://seeinberlin.com/2016/12/'>December 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/11/'>November 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/10/'>October 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/09/'>September 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/08/'>August 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/07/'>July 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/06/'>June 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/05/'>May 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/04/'>April 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/03/'>March 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/02/'>February 2016</a></li>
	<li><a href='https://seeinberlin.com/2016/01/'>January 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2710">Allgemein</option>
	<option class="level-0" value="2290">architecture</option>
	<option class="level-0" value="7977">Berlin</option>
	<option class="level-0" value="84933">cemetery</option>
	<option class="level-0" value="2416">church</option>
	<option class="level-0" value="191017">cold war</option>
	<option class="level-0" value="542855">east germany</option>
	<option class="level-0" value="3550">Germany</option>
	<option class="level-0" value="2839810">Interresting places</option>
	<option class="level-0" value="75484">lakes</option>
	<option class="level-0" value="90982">landmarks</option>
	<option class="level-0" value="118330">modernism</option>
	<option class="level-0" value="23317">Museum</option>
	<option class="level-0" value="1099">nature</option>
	<option class="level-0" value="32168">park</option>
	<option class="level-0" value="95161">places of worship</option>
	<option class="level-0" value="200">Travel</option>
	<option class="level-0" value="62291">World War II</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://seeinberlin.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://lichotaphoto.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://seeinberlin.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://seeinberlin.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a093b91426d581e6053015144d259cf6">
	</div>
	<div class="grofile-hash-map-77b0ba0c5b6cda3061f865d59f0be7c4">
	</div>
	<div class="grofile-hash-map-bbc50bc6f30efce7f000d217f7d1ab77">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lichotaphoto.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lichotaphoto.wordpress.com\/wp-login.php?action=logout&_wpnonce=dca2905937","homeURL":"https:\/\/seeinberlin.com\/","postID":"2289","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="105141714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://seeinberlin.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="See in Berlin" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7097039e13" /><input type="hidden" name="_wp_http_referer" value="/2017/10/27/the-chapel-of-reconciliation/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"105141714","siteName":"See in Berlin","siteURL":"https:\/\/seeinberlin.com","icon":"<img alt='' src='https:\/\/lichotaphoto.files.wordpress.com\/2016\/01\/cropped-20151216_162210000_ios_24064395452_o.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lichotaphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fseeinberlin.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/seeinberlin.com\/wp-admin\/admin-ajax.php","nonce":"b861a0aeba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6f0b020654\" \/>","referer":"https:\/\/seeinberlin.com\/2017\/10\/27\/the-chapel-of-reconciliation\/","canFollow":"1","feedID":"42672346","statusMessage":"","customizeLink":"https:\/\/lichotaphoto.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flichotaphoto.wordpress.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F","postID":"2289","shortlink":"https:\/\/wp.me\/p77aa6-AV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/seeinberlin.com\/2289","statsLink":"https:\/\/wordpress.com\/stats\/post\/2289\/seeinberlin.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,790 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/lichotaphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fseeinberlin.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/seeinberlin.com\/wp-admin\/admin-ajax.php","nonce":"b87e97ef72","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lichotaphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fseeinberlin.com%2F2017%2F10%2F27%2Fthe-chapel-of-reconciliation%2F","blog_id":"105141714","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=105141714&v=wpcom&tz=1&user_id=0&subd=lichotaphoto","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtOxDAMvBCpu4IV8IE4CkpSl3XexMmWvT0pj9KFpRJfscYz44kNUxI6hoKhgGEY8Ega02tn+ApWLV9FcvWZAoMjiwwvFSseZBgc5g2yjt43SHyIzKxWwBMl/I/oDPgpLAf0jZaqAhVlHibp7CxKUv8a8heXLaXmHqwYo64sRlo2QEG7OpznyJjcqfMUNvx1VaTfRXOx8Vs5NCOhZAYvuWBulYhHzJnmqQu25aALxTA7LNWl9Jy+A69x026ZT59Pt2Zduo3MsTI6MFjahq34ArbyWWKPRVx3PTy1yTDG7Bv/0T/s9v3d7f2+v9mZN7vS8hI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'105141714','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'105141714','v':'wpcom','tz':'1','user_id':'0','post':'2289','subd':'lichotaphoto'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9TjdGSlgsZEJpOUUyQWUzOD0uLl1maHhQaDk5JVJEL3RfdnIlc2hvdT9SVXJWcDIrbGJfODVZZD1zQzhVRjJbPSxGQnE1bWZsTix6Rk1uM1suQzVdaEllTDQvbF12NGZVVzI5aEZkTW8raF96cX5NeG09YkFsenlYQy0rfmRoTi40SF1xMUpzQVBpbEVhVjZdMDlxTTF2cXFxRWJYLTl+U1BIMzIrc2wsMDRVUSUyLHRMXVllMzQweTYwSmZURDNweUVSRSZuMzRNbUp8X29jX3lxT0h4fkE2elQvcjJnJVkrMFZINHRs'}]);
_stq.push([ 'clickTrackerInit', '105141714', '2289' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.111 seconds
	70309 bytes batcached for 300 seconds
-->
